互換性情報

Apache Log4j脆弱性(CVE-2021-44228)の影響について

Apache Log4j脆弱性(CVE-2021-44228)について、当社およびカリーナシステム株式会社のソフトウェア、ハードウェア、インターネットサービスで脆弱性のあるLog4jバージョンが使用されていないことを確認しました。
今回の脆弱性によるEIZOおよびCarina製品への影響はありません。